
DOWNTOWN BELLEVUE   
NEIGHBORHOOD AREA

Presenter Notes
Presentation Notes
Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.




OPEN HOUSE AGENDA
• I N T RO D U C T I O N S

• R E - C A P  O F  N E P  P RO C E S S  

• P RO J E C T  S C O P I N G / R E V I E W  -  C R I T E R I A  
U S E D

• T Y P E S  O F  P RO J E C T S  S U B M I T T E D

• OV E RV I E W  O F  D OW N TOW N  B E L L E V U E  
S C H E D U L E

• D OW N TOW N  B E L L E V U E  P RO J E C T S  A N D  
LO C AT I O N  M A P

• H OW  N E P  VOT I N G  WO R K S

• M E E T  W I T H  P RO J E C T  M A N AG E R S



NEP IS…
o Council-directed, City-Funded, Capital Improvements 

Program

o Provides RESIDENTS the opportunity to PROPOSE and 
SELECT enhancement projects for their individual 
neighborhood area

o $7 Million BUDGET distributed among 14 NEP designated 
neighborhood areas 

o Area funds allocated based on the number of households 
in each Neighborhood Area

o Rotates through 14 Neighborhood areas over seven-year 
period – TWO AREAS per year (2023-2029)

o Program supported by multiple City departments – 
Community Development, Parks, Transportation, Utilities 

o Currently 29 NEP capital projects in progress around the 
city in 12 of the 14 neighborhood areas 
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Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.




RE-CAP OF PROGRAM IN 
DOWNTOWN BELLEVUE   

• C I T Y  A L LO C AT E S  $ $  TO  N E I G H B O R H O O D S
 $975 , 000  FOR  D OWNT OWN B E L L EV UE  

• R ES ID ENTS  S U B M I T  I D EA S  FOR  S P END ING $$
 6 5 +  S U B M I S S I O N S  R EC E I V ED (NOT  UN I QUE )

• C I T Y  R E V I E W S  I D E A S  &  G E N E R AT E S  P RO J E C T S
 7  P R OJEC TS  ON  NEP  BA L LOT

• R E S I D E N T S  S E L E C T  P RO J E C T S  TO  R E C E I V E  $ $
 MA I L - IN  NEP  BA L LOTS  D U E  J U LY  2 3

• S E L E C T E D  P RO J E C T S  A N N O U N C E D  L AT E  
S E P T E M B E R  

• C I T Y  I M P L E M E N T S  P RO J E C T S  W I T H I N  4  Y E A R S



PROJECT SCOPING/REVIEW

• M A RC H  –  A P R I L  2 0 2 6  

• T R A N S P O RTAT I O N , PA R K S, C O M M U N I T Y  
D E V E LO P M E N T  &  U T I L I T I E S

• R E V I E W E D  &  E VA L UAT E D  S U B M I S S I O N S  P E R  N E P  
C R I T E R I A

• C O N S I D E R E D  C U R R E N T  &  F U T U R E  WO R K  P L A N S

• C O N D U C T E D  S I T E  V I S I T S

• D E V E LO P E D  7  P RO J E C T S



PROJECT CRITERIA
AFFORDABILTY
PROJECT COSTS MUST NOT EXCEED THE FUNDING ALLOCATION FOR THE 
NEIGHBORHOOD AREA

CONSISTENCY
PROJECTS MUST BE CONSISTENT WITH CITY PLANS AND POLICIES

FEASIBILITY
PROJECTS MUST BE PRACTICAL AND ACHIEVABLE FOR THE CITY

IMPLEMENTATION
PROJECTS MUST BE DESIGNED AND CONSTRUCTED WITHIN 3-5 YEARS OF 
SELECTION 

MAINTAINABILITY
PROJECTS MUST NOT REQUIRE MAINTENANCE THAT IS BURDOMESONE TO 
THE CITY 

PUBLIC BENEFIT
PROJECTS MUST BE LOCATED ON PUBLIC PROPERTY, EASEMENTS, OR 
PROPERTY DESIGNATED FOR PUBLIC USE, AND MUST BENEFIT THE GENERAL 
PUBLIC
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Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.




PROJECT REQUESTS

S I D E WA L K S

C RO S S WA L K S

T R A F F I C  C A L M I N G  
M A N AG E M E N T ( E X .  S P E E D  
B U M P S, T R A F F I C  
C I RC L E S, R A DA R  S I G N S )

S T R E E T L I G H T S

L A N D S C A P I N G

B U R I E D  P OW E R  L I N E S

P L AYG RO U N D  I M P ROV E M E N T S

B I K E  L A N E S

S TO R M  D R A I N AG E  

P I C K L E BA L L  C O U RT S

N E I G H B O R H O O D  WATC H  
P RO G R A M

S E C U R I T Y  C A M E R A S

S P E E D  R E D U C T I O N

C O M M U N I T Y  G A R D E N S

V E G E TAT I O N  
R E M OVA L / T R I M M I N G

P OT H O L E  R E PA I R

PROJECT  SUBMI SS IONS  RECE IVED



KICKOFF MEETING – January 28,  2026 -  ZOOM 

IDEA SUBMISSION – January 28 –  March 3,  2026  

PROJECT SCOPING – March –  Apr i l  2026

PUBLIC OPEN HOUSE –  June 11,  2026 – Ci ty Hal l       

RESIDENT VOTING – June 11 –  July 23,  2026    

PROJECT ANNOUNCEMENT NEWSLETTER – September 
2026  

RESIDENT EVALUATIONS – October  2026   

DOWNTOWN BELLEVUE SCHEDULE
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Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.




DOWNTOWN BELLEVUE    
PROJECT LOCATIONS MAP

Presenter Notes
Presentation Notes
Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.




DOWNTOWN BELLEVUE  
BALLOT PROJECTS 

DT-1: NE 10th Street and 110th Avenue NE Curb Extensions
DT-2: LED Lighting upgrades near Bellevue Downtown Library
DT-3: Landscape Enhancement on ‘The Corners’
DT-4: Utility Box Wraps
DT-5: NE 10th St Landscape Enhancements
DT-6:100th Avenue NE Traffic Calming (Speed Cushions)
DT-7: New Pedestrian Flashing Crossing at 110th Ave NE North of NE 9th St

Presenter Notes
Presentation Notes
Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.




HOW VOTING WORKS

• EACH  D OWNTOWN  B E L L EV U E  H OU S EH OLD  R EC E I V ED  ( 1 )  
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Presenter Notes
Presentation Notes
Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.
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Presenter Notes
Presentation Notes
Picture with cutout artistic effects
(Intermediate)

To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4.42” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Top. 
Click Align Center.
Under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects, and then click Cutout (fifth row, first option from the left).
Also under Picture Tools, on the Format tab, in the Adjust group, click Color, and then under Recolor click  Washout.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select the same picture and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Format Picture dialog box launcher. In the Format Picture dialog box, resize or crop the image to focus on the main subject in the picture. (Example is set to 4.5” and the width is set to 4.5”). To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, and then click Cutout (fifth row, first option from the left).  
Also in the Format Picture dialog box, in the Line Style tab, do the following:
In the Width box, enter 15 pt.
In the Cap type list, select Square.
In the Join type list, select Miter.
Also in the Format Picture dialog box, in the Line Color tab, click the button next to Color and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 35, Green: 36, and Blue: 22.
Also in the Format Picture dialog box, in the Shadow tab, click the button next to Presets, and then under Inner click Inside Center.
 Also in the Format Picture dialog box, in the Glow and Soft Edges tab, under Glow, do the following:
In the Size box, enter 11 pt. 
Click the button next to color and click More Colors. In the Color dialog box, on the Custom tab, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38 (or any lighter color that compliments your picture).  
Position the second picture over the matching area in the first picture.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, in the Size tab, enter 1.8” into the Height box and enter 10” into the Width box.
Also in the Format Shape dialog box, in the Fill tab, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, in the Line Color tab, select No Line.
Press and hold CTRL, and then select picture and rectangle. On the Home tab, in the Drawing group, click Arrange, and point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 
Click Align Center.
Click Align Selected Objects.
Click Align Bottom. 
Also on the Home tab, in the Drawing group, click Rectangle.
On the slide, drag to draw a rectangle. 
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 2.82” into the Height box and enter 10” into the Width box.
Also under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the right pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear. 
In the Angle box, enter 90. 
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from left in the slider, and then do the following:
In the Position box, enter 0.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0. 
Select the second stop from left in the slider, and then do the following:
In the Position box, enter 30.
Click the button next to Color, and then click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 158, Green: 152, and Blue: 38. 
In the Transparency box, enter 46%. 
Select the third stop from left in the slider, and then do the following:
In the Position box, enter 100.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, and in the right pane click No Line.
Position the second rectangle below the first rectangle, about 1/3 from the bottom of the slide.
Select the second, color picture. On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Segoe Print from the Font list, and then select 36 pt. from the Font Size list. 
Position the text box to the right of the second, smaller picture.
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